Navigering GPS, karta och kompass

Svara
 
Ämnesverktyg Betyg: Betyg för ämne: 4.75 i medelbetyg (4 röster). Visningsalternativ
  #205  
Gammal 2019-05-05, 19:54
Brune Brune är inte uppkopplad
 
Inlägg: 5 268
Citat:
Ursprungligen postat av Mattias på myren Visa inlägg
Från en som känner sig helt hjälplös med QGIS

Efter mycket om och men lyckades jag få till en karta som min valda navigator läser och inte klagar på.
Men då blev den avlång.
Börjar fundera om det kan finnas nån hjälpsam själ som kan med georeferering? En annan vet inte vad man gör.
Fick till 4 röda linjer som ja, 3 pekade uppåt och en åt sidan. Hur ska det se ut egentligen?
Bifoga en bild.
Svara med citat
  #206  
Gammal 2019-05-05, 20:54
Mattias på myren Mattias på myren är inte uppkopplad
 
Inlägg: 8
Hoppas det funkar.

Svara med citat
  #207  
Gammal 2019-05-06, 09:20
sih sih är inte uppkopplad
 
Inlägg: 233
En chansning - kan det vara så att du måste klicka på "play"-knappen? Gröna triangeln, andra från vänster.
Svara med citat
  #208  
Gammal 2019-05-06, 09:27
sih sih är inte uppkopplad
 
Inlägg: 233
Var det långa streck från början? Provade lite och det räcker att en punkt är helt fel för att få långa streck. Så prova från början, det ska inte vara några (långa) streck alls.
Svara med citat
  #209  
Gammal 2019-05-06, 10:58
thureb thureb är inte uppkopplad
 
Inlägg: 17 440
OT-inlägg

Ser ut som Dellensjöarna.

Thure
Svara med citat
  #210  
Gammal 2019-05-06, 14:32
Mattias på myren Mattias på myren är inte uppkopplad
 
Inlägg: 8
http://www.digital-geography.c ... rence-a-map/

Jag försökte följa den där guiden.

Jag jämförde mot eniros karta och använde hus i närheten av strecken som referens. Sen flyttade jag punkterna mot passande streck i rutnäten.
Svara med citat
  #211  
Gammal 2019-05-07, 08:12
Mattias på myren Mattias på myren är inte uppkopplad
 
Inlägg: 8
Så tankar.
På mitt första försök så använde jag WGS84 som referens. Men visste inte hur man fick till alla prefixer (heter det så?). Så jag skrev bara siffrorna. Kan vara orsak till fel. Även kartan blev avlång.

Försök imorse så använde jag SWEREF99. Och då visade dom röda strecken från mina referens punkter till rutnätet. 3 på typ 1cm och en knappt synbar. Nu såg förra kartan ut som innan. Bara att avanza kunde läsa den.

Ska testa dom om en timme och ser hur det går. Håller tummarna! Håll tummarna ni också är ni snäll!
Svara med citat
Svara

Ämnesverktyg
Visningsalternativ Betygsätt det här ämnet
Betygsätt det här ämnet:

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av



Alla tider är GMT +1. Klockan är nu 10:10.